<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="google-site-verification" content="PwuWNs3QRKlmlZrATkx6RLau5iOJpr9vhiFRSGiZSYM" />
	<meta name="robots" content="index,follow" />
	<meta name="description" content="Musikreviews.de - Metal und Rock - Album Reviews, Kritiken, Interviews, News" />
	<meta name="keywords" content="Reviews,Kritiken,Metal,Rock,Progressive,Power,Heavy,News,Death,Hard" />
	<meta name="publisher" content="Nils Herzog" />
	<meta name="copyright" content="Nils Herzog" />
	<meta name="generator" content="Notepad++" />
	<meta name="revisit-after" content="2 days" />
	<meta http-equiv="content-language" content="de,en" /> 


	<link rel="alternate" type="application/rss+xml" title="RSS" href="/feeds/reviews" />
	<link rel="stylesheet" type="text/css" href="/static/css/musikreviews_mainstyles-1.7.css"/>
	<link rel="stylesheet" type="text/css" href="/static/css/menu.css"/>
	<link rel="stylesheet" type="text/css" href="/static/css/lightbox/lightbox.css"/>
	<link rel="stylesheet" type="text/css" href="/static/css/jquery/jquery.ui.all.css" media="screen" />
	<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico" />
	
	<link rel="canonical" href="http://www.musikreviews.de/reviews/2017/Klaus-Schulze/X"/>

		
	<script type = "text/javascript" src="/static/js/ajax-search.js"></script>
	<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/static/js/jquery-ui-1.8.21.custom.min.js"></script>   
	<script type="text/javascript" src="/static/js/lightbox/lightbox.js"></script>	
	
	
	

   <style type="text/css">
      <!--       
         em {
            font-style: normal;
         }
      -->
   </style>


	
	
	
	<title>Klaus Schulze: X (1978) (Review/Kritik) - Album-Rezension (Elektronische Musik)</title>
		
	<script type="text/javascript">	
		$(document).ready(function() {
			initSearch();
		 }); 	
	</script>	
	
</head>

<body class="body">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 

<div id="headerWrapper">
	<a href="http://www.facebook.com/Musikreviews.de" title="Musikreviews.de auf Facebook!" target="_blank"> 
		<img id="headerFacebook" src="/static/images/facebook-small.png" alt="Musikreviews.de bei Facebook" border="0" style="width: 60px;"/>
	</a>
	<a href="https://twitter.com/musikreviews" title="Musikreviews.de auf Twitter!" target="_blank" >
		<img id="headerTwitter" src="/static/images/twitter-small.png" alt="Musikreviews.de bei Twitter" border="0"/>	
	</a>
	<div id="musikreviews-logo" onclick="window.location='/';">

		<h1 id="websiteTitle">Magazin f&uuml;r Metal, Progressive und Rock</h1>	
		<div id="mini_icons">
		   <a href="/feeds/reviews/" title="RSS-Feed">
			   <img src = '/static/images/rss.jpg' alt='RSS Feed' border="0"/>
		   </a>  
		</div>
		<a id="logo-teaser-link" class="semitransparent" href="/artikel/Steven-Wilson-Hand-Cannot-Erase-Massen-Review-115" title='Steven Wilson - Hand. Cannot. Erase. - Massen-Review'>
			Lese-Empfehlung: Steven Wilson - Hand. Cannot. Erase. - Massen-Review
		</a>
	</div>
</div>

<div id="topmenu">
	<ul>
		<li ><a href="/">Startseite</a></li>
		<li ><a href="/reviews/archiv/neue/" title="Die neusten Reviews">Neuste Reviews</a></li>
		<li ><a href="/reviews/release-kalender/" title="Release-Kalender">Release-Kalender</a></li>
		<li ><a href="/news/neuste/1" title="News f&uuml;r Metal und Rock">News</a></li>
		<li ><a href="/live/neue/" title="Neue Live-Reviews">Live</a></li>

		<li ><a href="/interviews/neue/" title="Neue Interviews">Interviews</a></li>
		<li ><a href="/artikel/neue/" title="Neue Kolumnen">Kolumnen</a></li>
		<li  id="current" ><a href="/reviews/archiv/a/" title="Review-Archiv">CD-Archiv</a></li>
		<li ><a href="/reviews/archiv/dvds/neue/" title="Die neusten Metal- und Rock-DVDs">DVD-Archiv</a></li>
	</ul>
</div>

<div id="main_content" class="outerwrapper">

<div class="leftColumn">
	
	<div class="searchfield">
		<form action="/suche/" id="search_field" method="get" >
			Suche:<br/>
			<input id="search" class="ui-autocomplete-input"  type="text" name="search_word" maxlength="18" />
			<input id="searchButton" type="submit" value="Go" /> 
		</form>
		<a id="detailsearch" href="/detailsuche">Album-Detailsuche</a>
	</div>
	
	<div id="mainpage-block-reviews">
		<div id="mainpage-block-header-reviews">
			<h2><a href="/reviews/archiv/neue/" title='Neue Reviews'>Neue Reviews</a></h2>
		</div>
		<div id="mainpage-block-content-reviews" class="navigation-content-left" >   
			
				Killflavour:<br/>
				<a href="/reviews/2017/Killflavour/Forest-Mirror" title="Killflavour: Forest Mirror">Forest Mirror</a><br/>
				<a href="/reviews/2017/Killflavour/Forest-Mirror" title="Killflavour: Forest Mirror">
					<img src="/static/images/common/covers/2017/BHR001_Killflavour_ForestMirror_cover_Kopie.jpg" alt ="Killflavour: Forest Mirror" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Klaus Schulze:<br/>
				<a href="/reviews/2017/Klaus-Schulze/X" title="Klaus Schulze: X (1978)">X (1978)</a><br/>
				<a href="/reviews/2017/Klaus-Schulze/X" title="Klaus Schulze: X (1978)">
					<img src="/static/images/common/covers/2017/KLAUS_SCHULZE_X.jpg" alt ="Klaus Schulze: X (1978)" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				The Watch:<br/>
				<a href="/reviews/2017/The-Watch/Seven" title="The Watch: Seven">Seven</a><br/>
				<a href="/reviews/2017/The-Watch/Seven" title="The Watch: Seven">
					<img src="/static/images/common/covers/2017/The-Watch-Seven.jpg" alt ="The Watch: Seven" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Ides Of Gemini:<br/>
				<a href="/reviews/2017/Ides-Of-Gemini/Women" title="Ides Of Gemini: Women">Women</a><br/>
				<a href="/reviews/2017/Ides-Of-Gemini/Women" title="Ides Of Gemini: Women">
					<img src="/static/images/common/covers/2017/ides_of_gemini.jpg" alt ="Ides Of Gemini: Women" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Blind Guardian:<br/>
				<a href="/reviews/2017/Blind-Guardian/Live-Beyond-The-Spheres" title="Blind Guardian: Live Beyond The Spheres">Live Beyond The Spheres</a><br/>
				<a href="/reviews/2017/Blind-Guardian/Live-Beyond-The-Spheres" title="Blind Guardian: Live Beyond The Spheres">
					<img src="/static/images/common/covers/2017/BlindGuardian-LiveBeyondTheSpheres.jpg" alt ="Blind Guardian: Live Beyond The Spheres" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Rienaus:<br/>
				<a href="/reviews/2017/Rienaus/Saatanalle" title="Rienaus: Saatanalle">Saatanalle</a><br/>
				<a href="/reviews/2017/Rienaus/Saatanalle" title="Rienaus: Saatanalle">
					<img src="/static/images/common/covers/2017/RIENAUS-Saatanalle.jpg" alt ="Rienaus: Saatanalle" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Tombouctou:<br/>
				<a href="/reviews/2017/Tombouctou/Ceiling-Coast" title="Tombouctou: Ceiling Coast">Ceiling Coast</a><br/>
				<a href="/reviews/2017/Tombouctou/Ceiling-Coast" title="Tombouctou: Ceiling Coast">
					<img src="/static/images/common/covers/2017/TOMBOUCTOUCeilingCoast.jpg" alt ="Tombouctou: Ceiling Coast" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Viridanse:<br/>
				<a href="/reviews/2017/Viridanse/Hansel-Gretel-e-la-Strega-Cannibale" title="Viridanse: Hansel, Gretel e la Strega Cannibale">Hansel, Gretel e la Strega Cannibale</a><br/>
				<a href="/reviews/2017/Viridanse/Hansel-Gretel-e-la-Strega-Cannibale" title="Viridanse: Hansel, Gretel e la Strega Cannibale">
					<img src="/static/images/common/covers/2017/VIRIDANSE-Hansel_Gretel.jpg" alt ="Viridanse: Hansel, Gretel e la Strega Cannibale" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Tracker:<br/>
				<a href="/reviews/2017/Tracker/Rule-Of-Three" title="Tracker: Rule Of Three">Rule Of Three</a><br/>
				<a href="/reviews/2017/Tracker/Rule-Of-Three" title="Tracker: Rule Of Three">
					<img src="/static/images/common/covers/2017/TRACKER-RuleOfThree.jpg" alt ="Tracker: Rule Of Three" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Micha-El Goehre:<br/>
				<a href="/reviews/2017/Micha-El-Goehre/Strassenkoeter" title="Micha-El Goehre: Straßenköter">Straßenköter</a><br/>
				<a href="/reviews/2017/Micha-El-Goehre/Strassenkoeter" title="Micha-El Goehre: Straßenköter">
					<img src="/static/images/common/covers/2017/strassenkc3b6ter_cover_300.jpg" alt ="Micha-El Goehre: Straßenköter" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Obscurity:<br/>
				<a href="/reviews/2017/Obscurity/Streitmacht" title="Obscurity: Streitmacht">Streitmacht</a><br/>
				<a href="/reviews/2017/Obscurity/Streitmacht" title="Obscurity: Streitmacht">
					<img src="/static/images/common/covers/2017/OBSCURITYStreitmacht.jpg" alt ="Obscurity: Streitmacht" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Mallory:<br/>
				<a href="/reviews/2017/Mallory/Sonora-RF-II" title="Mallory: Sonora RF II">Sonora RF II</a><br/>
				<a href="/reviews/2017/Mallory/Sonora-RF-II" title="Mallory: Sonora RF II">
					<img src="/static/images/common/covers/2017/MALLORY-SonoraRFII.jpg" alt ="Mallory: Sonora RF II" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				The Drums:<br/>
				<a href="/reviews/2017/The-Drums/Abysmal-Thoughts" title="The Drums: Abysmal Thoughts">Abysmal Thoughts</a><br/>
				<a href="/reviews/2017/The-Drums/Abysmal-Thoughts" title="The Drums: Abysmal Thoughts">
					<img src="/static/images/common/covers/2017/thedrums-AbysmalThoughts.jpg" alt ="The Drums: Abysmal Thoughts" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				The Deslondes:<br/>
				<a href="/reviews/2017/The-Deslondes/Hurry-Home" title="The Deslondes: Hurry Home">Hurry Home</a><br/>
				<a href="/reviews/2017/The-Deslondes/Hurry-Home" title="The Deslondes: Hurry Home">
					<img src="/static/images/common/covers/2017/THEDESLONDES-HurryHome.jpg" alt ="The Deslondes: Hurry Home" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Citizen Cain’s Stewart Bell:<br/>
				<a href="/reviews/2017/Citizen-Cains-Stewart-Bell/The-Antechamber-of-Being-Part-2" title="Citizen Cain’s Stewart Bell: The Antechamber of Being (Part 2)">The Antechamber of Being (Part 2)</a><br/>
				<a href="/reviews/2017/Citizen-Cains-Stewart-Bell/The-Antechamber-of-Being-Part-2" title="Citizen Cain’s Stewart Bell: The Antechamber of Being (Part 2)">
					<img src="/static/images/common/covers/2017/STEWART_BELL_The_Antechamber_2.jpg" alt ="Citizen Cain’s Stewart Bell: The Antechamber of Being (Part 2)" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				The Aces:<br/>
				<a href="/reviews/2017/The-Aces/I-Dont-Like-Being-Honest" title="The Aces: I Don‘t Like Being Honest">I Don‘t Like Being Honest</a><br/>
				<a href="/reviews/2017/The-Aces/I-Dont-Like-Being-Honest" title="The Aces: I Don‘t Like Being Honest">
					<img src="/static/images/common/covers/2017/THEACES-IDontLikeBeingHonest.jpg" alt ="The Aces: I Don‘t Like Being Honest" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Bad News Reunion:<br/>
				<a href="/reviews/2017/Bad-News-Reuniion/Last-Orders-Please" title="Bad News Reunion: Last Orders, Please!">Last Orders, Please!</a><br/>
				<a href="/reviews/2017/Bad-News-Reuniion/Last-Orders-Please" title="Bad News Reunion: Last Orders, Please!">
					<img src="/static/images/common/covers/2017/BADNEWSREUNION-LastOrdersPlease.jpg" alt ="Bad News Reunion: Last Orders, Please!" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Black Messiah:<br/>
				<a href="/reviews/2017/Black-Messiah/Walls-of-Vanaheim" title="Black Messiah: Walls of Vanaheim">Walls of Vanaheim</a><br/>
				<a href="/reviews/2017/Black-Messiah/Walls-of-Vanaheim" title="Black Messiah: Walls of Vanaheim">
					<img src="/static/images/common/covers/2017/BLACKMESSIAHWallsOfVanaheim.jpg" alt ="Black Messiah: Walls of Vanaheim" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Color FIlm:<br/>
				<a href="/reviews/2017/Color-FIlm/Living-Arrangements" title="Color FIlm: Living Arrangements">Living Arrangements</a><br/>
				<a href="/reviews/2017/Color-FIlm/Living-Arrangements" title="Color FIlm: Living Arrangements">
					<img src="/static/images/common/covers/2017/COLORFILMLivingArrangements.jpg" alt ="Color FIlm: Living Arrangements" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Marc Broussard:<br/>
				<a href="/reviews/2017/Marc-Broussard/Save-Our-Soul-II--Soul-On-A-Mission-Sings-The-Songs-Of-The-50s-And-60s" title="Marc Broussard: Save Our Soul II – Soul On A Mission: Sings The Songs Of The 50s And 60s">Save Our Soul II – Soul On A Mission: Sings The Songs Of The 50s And 60s</a><br/>
				<a href="/reviews/2017/Marc-Broussard/Save-Our-Soul-II--Soul-On-A-Mission-Sings-The-Songs-Of-The-50s-And-60s" title="Marc Broussard: Save Our Soul II – Soul On A Mission: Sings The Songs Of The 50s And 60s">
					<img src="/static/images/common/covers/2017/MARC_BROUSSARD_SOS_II.jpeg" alt ="Marc Broussard: Save Our Soul II – Soul On A Mission: Sings The Songs Of The 50s And 60s" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			            
				
		</div>
	</div>
		
</div>

<div class="rightColumn">
	<div id="contact">
		<a href="/kontakt" rel="nofollow" title="Kontakt mit Musikreviews.de aufnehmen">
			<img src="/static/images/contact.png" alt="Kontakt" border="0"/>
			Kontakt
		</a>
	</div>

	<div id="mainpage-block-new-interviews">
		<div id="mainpage-block-header-new-interviews" style="height: 27px;">
			<h2 style="padding: 5px 2px 2px 2px;"><a href="/interviews/neue/" title='Neue Interviews'>Neue Interviews</a></h2>
		</div>

		
			<a class="semitransparent" href="/interviews/07-07-2017/Blind-Guardian">Blind Guardian</a>			
			<a href="/interviews/07-07-2017/Blind-Guardian" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/july/Blind_Guardian_Hans-Martin_Issler.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/04-07-2017/Comaniac">Comaniac</a>			
			<a href="/interviews/04-07-2017/Comaniac" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/july/13937769_1089001757832005_7892685366515308029_o.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/17-06-2017/The-Electric-Family">The Electric Family</a>			
			<a href="/interviews/17-06-2017/The-Electric-Family" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/june/EF_klein_3_Kopie.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/13-06-2017/Fellwarden">Fellwarden</a>			
			<a href="/interviews/13-06-2017/Fellwarden" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/june/FELLWARDEN_Logo_Mountains.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/20-05-2017/Troll">Troll</a>			
			<a href="/interviews/20-05-2017/Troll" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/may/Troll_drum.jpg);"></a>			
		
		
	</div>	
	
	<div id="mainpage-block-new-live" style="margin-top: 10px;">
		<div id="mainpage-block-header-new-live" style="height: 27px;">
			<h2 style="padding: 5px 2px 2px 2px;"><a href="/live/neue/" title='Neue Live-Reviews'>Neu &amp; Live</a></h2>
		</div>
		
		
			<a class="semitransparent" href="/live/STERN-COMBO-MEISSEN/01-07-2017">STERN-COMBO MEISSEN</a>	
			   
				<a href="/live/STERN-COMBO-MEISSEN/01-07-2017" class="preview-image" style="background-image: url(/static/images/live/2017/SCM_1_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/Coheed-And-Cambria/14-06-2017">Coheed And Cambria</a>	
			   
				<a href="/live/Coheed-And-Cambria/14-06-2017" class="preview-image" style="background-image: url(/static/images/live/2017/20170614_214719_Coheed_And_Cambria_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/Metal-Church-und-Comaniac/13-06-2017">Metal Church und Comaniac</a>	
			   
				<a href="/live/Metal-Church-und-Comaniac/13-06-2017" class="preview-image" style="background-image: url(/static/images/live/2017/IMG_20170613_202857_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/Monster-Magnet/09-06-2017">Monster Magnet</a>	
			   
				<a href="/live/Monster-Magnet/09-06-2017" class="preview-image" style="background-image: url(/static/images/live/2017/MOMA_1_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/Capitano/09-06-2017">Capitano</a>	
			   
				<a href="/live/Capitano/09-06-2017" class="preview-image" style="background-image: url(/static/images/live/2017/CAP_1_small.jpg););"></a>
								
							
			

	</div>
	
	<div id="mainpage-block-new-articel" style="margin-top: 10px;">
		<div id="mainpage-block-header-new-articel" style="height: 27px;">
			<h2 style="padding: 5px 2px 2px 2px;"><a href="/artikel/neue/" title='Neue Kolumnen'>Neue Kolumnen</a></h2>
		</div>
		
		 
			<a class="semitransparent" href="/artikel/Armored-Saint-Win-Hands-Down-Massen-Review-118">Armored Saint - Win Hands Down - Massen-Review</a>	
				
				<a href="/artikel/Armored-Saint-Win-Hands-Down-Massen-Review-118" class="preview-image" style="background-image: url(/static/images/blue-background-pattern.gif););"></a>
								
							
		
			<a class="semitransparent" href="/artikel/Paradise-Lost-The-Plague-Within-Massen-Review-117">Paradise Lost - The Plague Within - Massen-Review</a>	
				
				<a href="/artikel/Paradise-Lost-The-Plague-Within-Massen-Review-117" class="preview-image" style="background-image: url(/static/images/blue-background-pattern.gif););"></a>
								
							
			

	</div>

	<div id="mainpage-block-partner" style="margin-top: 10px;">
		<div id="mainpage-block-header-partner">
			<h4>Partner</h4>
		</div>

		<div id="mainpage-block-content-partner" class="navigation-content-right">	
		
		   <a href="http://www.booknerds.de/" target="_blank" rel="nofollow">
			  <img
				border="0"
				style="margin-top: 5px;" 
				src="/static/images/ads/booknerdslogo.jpg" alt="Booknerds" />
			</a>  				
			

		</div>
	</div>	
	
	<div id="mainpage-block-services">
		<div id="mainpage-block-header-services">
			<h4>Services</h4>
		</div>

		<div id="mainpage-block-content-services" class="navigation-content-right">   				
		
			<ul class="menu-bullets">
				<li>
					<a href="/feeds/reviews">Review-Feed</a>
				</li>
				<li>
					<a href="/feeds/news">News-Feed</a>
				</li>
				<li>
					<a href="/feeds/interviews">Interview-Feed</a>
				</li>
				<li>
					<a href="/feeds/live">Live-Review-Feed</a><br/>
				</li>
			</ul>
		</div>
	</div>		

	<div id="mainpage-block-statistics">
		<div id="mainpage-block-header-statistics">
			<h4>Statistiken</h4>
		</div>

		<div id="mainpage-block-content-statistics" class="navigation-content-right">   				
			Reviews: 14403<br/>
			Interviews: 453<br/>
			News: 3990<br/>
			Live-Rezis: 210<br/>		
		</div>
	</div>		
	
	<div id="mainpage-block-vermischtes">
		<div id="mainpage-block-header-vermischtes">
			<h4>Wir</h4>
		</div>
		<div id="mainpage-block-content-vermischtes" class="navigation-content-right">   
			<ul class="menu-bullets">
				<li>
					<a href="/kontakt/" rel="nofollow">Kontakt</a>
				</li>
				<li>
					<a href="/wanted/" rel="nofollow">Schreiber gesucht</a>
				</li>
				<li>
					<a href="/werbung/" rel="nofollow">Werbung bei uns</a>
				</li>				
				<li>
					<a href="/mitarbeiter/alle/" rel="nofollow">Mitarbeiter</a>
				</li>
				<li>
					<a href="/impressum/" rel="nofollow">Impressum</a>
				</li>
			</ul>
		</div>
	</div>		
	
	 

</div>

<div class="middleColumn">        
	
	<div itemscope itemtype="http://data-vocabulary.org/Review" >
		<h1 class="pagetitle" style="margin-bottom: 30px;">
			<a href="/reviews/2017/Klaus-Schulze/X" title="Klaus Schulze: X (1978) (Review/Kritik)">
				<span itemprop="itemreviewed">Klaus Schulze: X (1978)</span> (Review)
			</a>
		</h1>   
	   
	   <p/>
	   
		<table border="0" class="review_info_table" >
			<tr>
				<th></th>
				<th></th>
				<th></th>
			</tr>
			<tr>
				<td class="table_key">Artist:</td>
				<td><h2>Klaus Schulze</h2></td>
				<td rowspan="8" style="text-align: center;">
					<img src="/static/images/common/covers/2017/KLAUS_SCHULZE_X.jpg" alt="Klaus Schulze: X (1978)" title="Album-Review: Klaus Schulze - X (1978)" class="review_image" height="180"/>
				</td>
			</tr>
			<tr>
				<td class="table_key">Album:</td>
				<td><h2>X (1978)</h2></td>
			</tr>	
			<tr>
				<td class="table_key">Medium:</td>
				<td>Do-LP/Do-CD</td>
			</tr>		
			<tr>
				<td class="table_key">Stil:</td>
				<td><h2>Elektronische Musik</h2></td>
			</tr>
			<tr>
				<td class="table_key">Label:</td>
				<td>MIG Music GmbH</td>
			</tr>
			<tr>
				<td class="table_key">Spieldauer:</td>
				<td>159:55</td>
			</tr>			
			<tr>
				<td class="table_key">Erschienen:</td>
				<td>
					
						27.04.2017
					
				</td>
			</tr>	
			<tr>
				<td class="table_key">Website:</td>
				<td style="vertical-align: top;">
					    
						[<a href="https://www.klaus-schulze.com/disco/1781xx.htm" target="_blank" rel="nofollow">Link</a>]
					
				</td>
			</tr>			
		</table>
		<p/>	
		
		<div class="textcontent" itemprop="description">
			<p>Was konnte eigentlich nach solch wegweisenden elektronischen Alben wie „Mirage“ und „Body Love“ von <em>KLAUS SCHULZE</em> noch kommen? <br />Hatte der Elektronik-Pionier, der auf keinen Fall „kosmischer Kurier“ genannt werden wollte, mit diesen Alben nicht bereits gänzlich alles ausgereizt, was in der Electronic-Szene möglich schien und einen atmosphärischen, schwebenden Klang-Kosmos geschaffen, aus dem man irgendwann nur noch abstürzen konnte?<br />Nein! Hatte er nicht, denn nun galt es Elektronisches und Klassisches (Wirklich Klassisches, dargeboten von einem Symphonie-Orchester!) unmittelbar miteinander zu vereinen und nicht wie zuvor nur „hineinzuschnipseln“. <br />Außerdem musste Schulze wohl so eine Art biographische Farbe bekennen, indem der musikalische Freigeist offenbarte, welch andere Freigeister aus Kunst, Philosophie, Literatur und Monarchie (!!!) ihn beeindruckten, indem er jedem dieser Vorbilder sein spezielles elektronisch-klassisches Requiem schuf und dem Album den Untertitel „Sechs musikalische Biographien“ verpasste und ihm außerdem die Widmung: „Dieses Werk ist meinen ach so lieben Synthesizern gewidmet“, verlieh.</p>

<p>Als 1978 dieses Doppel-Album, das offensichtlich an jegliche Vinyl-Laufzeitgrenzen stieß, erschien, konstatierte „Sounds“ sofort euphorisch: „Jetzt ist der Schulze auf dem totalen Genie-Trip gelandet!“, und man weiß nicht genau, ob sich hinter diesem Satz pure Doppeldeutigkeit verbirgt, indem sich ein Genie anderer Genies annimmt oder ein Musiker Genies aus der Vergangenheit vertont oder ein sich selbst als Genie verstehender und von seinen Fans als solches verstandener Musiker ein paar historische Biografien mit einer Synthese aus elektronischer und klassischer Musik umrahmt. <br />Möge jeder darauf seine eigene Antwort finden!<br />Ein Kuriosum dabei ist auf jeden Fall, dass sich auf „X“ gerade mal eine Biografie eines unbekannten Musikers oder Komponisten, aber keines wirklich großen Musikers, befindet – das spricht in gewisser Weise Bände und deutet zugleich ein wenig auch auf Schulzes Genie-Denke hin, wozu er übrigens in dem Booklet der MIG-Ausgabe, die wieder komplett der 2005er Ausgabe von Revisited Records (InsideOut) entspricht, Stellung bezieht: <br />„Auch Richard Wagner hätte dabei sein können. Wagner steht mir besonders nahe, weil er für mich der Erste ist, der ein Gesamtkunstwerk geschaffen hat. Er hat zum Beispiel für eine Komposition ein eigenes Theater gefordert, in dem er das Orchester im Graben verschwinden lassen konnte. Darin sehe ich eine Analogie zum Synthesizer, wo das eigentliche Instrument auch hinter ein paar Knöpfen verschwindet – du hörst wahnsinnig viel, siehst aber kaum etwas.“<br />In Ordnung, man sollte vielleicht die Äußerungen, die ein Schulze im Laufe seines Lebens so alle getroffen hat, wohl besser doch nicht auf die Goldwaage legen, viel zu oft käme dabei nur „Katzengold“ heraus. Und schließlich zählt in erster Linie ja seine Musik, wobei „X“ zu einem echten Rohdiamanten geworden ist.</p>

<p>Schon der erste Blick auf die CD-Rückseite des opulent aufgemachten, fetten Digipaks samt 24seitigem Booklet wird den Schulze-Liebhaber, der garantiert bereits die LP-Ausgabe von „X“ besitzt, schwer verblüffen!<br />Denn der bis dahin – ich hoffe, hier nicht falsch, weil religiös, sondern ausschließlich musikalisch verstanden zu werden – arg „beschnittene“ Georg Trakl sowie der leicht „beschnippelte“ Friedrich Nietzsche erstrahlen nun in ihrer ganzen, vollkommenen, lange Musikschönheit, indem Nietzsche 35 Sekunden und Trakl sage und schreibe 20 Minuten und 39 Sekunden mehr CD-Laufzeit erhielten. Vermutlich entspricht „Georg Trakl“ selbst in dieser CD-Variante noch nicht der kompletten Originallänge, denn das Stück wird am Ende offensichtlich sehr langsam ausgeblendet.</p>

<p>Neben dem kleinen symphonischen Streich-Orchester des Hessischen Rundfunks, bestehend aus 8 Geigen, 3 Bratschen und 3 Celli sowie einem Kontrabass, bereichern Schlagzeuger HARALD GROSSKOPF, der intensive dynamische Impulse setzt, während die Synthie-Töne oftmals davon unbeeindruckt ihre eigenen Klang-Teppiche weben, und Cellist WOLFGANG TIEPOLD auf „Heinrich von Kleist“, dem mit knapp 30 Minuten längsten Stück, sowie der Geiger DRAGIC das instrumentale Geschehen auf „X“. </p>

<p>Zum Einsatz des Symphonie-Orchesters, das „X“ am Ende eben zu einem ganz besonderen Schulze-Klassik-Elektronik-Ausnahme-Album werden lässt, äußert er selber: „Dass auf ‚X‘ ein Streichorchester spielt, erwartet man von elektronischen Stücken sicher nicht. Es war für mich aber logisch. Denn Synthesizer sind Geräte, die eigenständige Klangfarben entwickeln, sie sind kein Ersatz für klassische Instrumente. Ich habe sie auch nie so eingesetzt, wie beispielsweise ELP, die versucht haben, aus Synthies klassische Trompeten rauszuholen. Die Klangfarbe eines Orchesters ist mit Synthies nicht reproduzierbar.“</p>

<p>Das setzte natürlich voraus, dass Schulze für „X“ mit großem Aufwand auch klassische Partituren für das Orchester schreiben musste, wobei ihm die Hilfe seines Cellisten, dem klassisch ausgebildeten WOLFGANG TIEPOLD, unersetzlich war oder im Notfall wurde auf die seltsamsten Formen der Klangreproduktion zurückgegriffen, wie beispielsweise bei dem Einsatz der Violine im Mittelteil auf „Ludwig II von Bayern“: „Ich war nicht so fit, um sagen zu können, ob eine Violine überhaupt spielen kann, was ich da aufgeschrieben hatte. Für die Wiederholungen haben wir eine Bandschleife machen müssen, die quer durchs Studio und die Küche ging und die wir dann geloopt haben. Denn den Musikern ist bei dem Versuch, die Passage etwa 15 Minuten lang live zu spielen, die Violine aus der Hand gefallen. Dia Bandschleife war natürlich – Typisch für meine Kompositionen! - 20 Meter lang, hahaha.“</p>

<p>Beim Bonus-Titel hören wir dann aber genau bei diesem „königlichen“ Titel – selbst wenn er in diesem Falle „Objet D‘Louis“ heißt – dass dies doch möglich zu sein scheint und am Ende das belgische Streich-Orchester sogar die Oberhand ergreift, was zugleich beweist, welch unglaublich klassisches Potenzial hinter den Schulze-Kompositionen steckt, von dessen Partituren übrigens in dem großartigen 16seitigen Booklet auf LP-Größe der Doppel-Vinyl-Ausgabe von „X“ ganzseitig mehrere Notenblätter abgedruckt sind. Ja, man kommt neben dieser CD-Ausgabe eben einfach auch an der Vinyl-Version nicht vorbei!</p>

<p>Beiden Ausgaben jedenfalls liegt ein ausgiebiger Text von <em>KLAUS SCHULZE</em> aus dem Erscheinungsjahr von „X“, 1978, zugrunde, in dem sich Schulze nicht nur zu dem Album, sondern auch einer kompletten Musikgeschichte und die bis zu diesem Zeitpunkt gesammelten Erfahrungen äußert und ein paar interessante Anekdoten preisgibt. Unverständlich ist allerdings, warum er nicht ein Wort über die Biografien der von ihm vertonten Persönlichkeiten verliert, die nun wirklich nicht jedem allseitig gebildeten Zeitgenossen geläufig sind und im Falle eines bayrischen Monarchen vielleicht sogar verunsichern. Aber auch das ist wohl typisch Schulze!<br />Genauso wie er unverfroren im besagten Begleittext die Behauptung aufstellt, dass er 1970 ASH RA TEMPEL gründete und versuchte, mit klassischer Rockbesetzung die übliche Form der elektronischen Musik zu erweitern, deren „Spielart später als Space Rock übernommen und bekannt“ wurde. Hierbei unterschlägt Schulze dreist, dass HARTMUT ENKE und MANUEL GÖTTSCHING Mitbegründer der Band waren und Göttsching ganz offensichtlich den größten Einfluss auf diese Band hatte, die er noch bis heute am Leben erhält, selbst wenn Hartmut Enke leider am 27. Dezember 2005 verstarb.</p>

<p>Und da in solchem Falle wir Kritiker manchmal auch ein wenig zur Aufklärung beitragen dürfen, selbst wenn es auch kein Aufklärer wie beispielsweise Immanuel Kant in das elektronische Schulze-Biografie-Oeuvre geschafft hat, hier die wichtigsten Hintergründe zu Schulzes historischen Lieblingsvorbildern, deren musikalische Umsetzung seitens Schulzes durch einfaches Anklicken des Namens zu hören ist:</p>

<p>* <a href="https://www.youtube.com/watch?v=rUw6OZSOszs" rel="nofollow">Friedrich Nietzsche</a> (1844-1900) - Kaum jemandem aus der Gilde der machoveranlagten HERRlichkeit ist Nietzsches Zitat von Frau und Peitsche unbekannt, obwohl es nur geringfügig den Narzissten Nietzsche, welcher als einer der größten deutschen Philosophen gilt, der zugleich aber auch (deutlich erfolgloser) dichtete und komponierte, darstellt. Hitler beispielsweise mochte besonders seine Philosophien zum „Übermenschen“ und des „Willens der Macht“. Auch liebte er, genau wie der und <em>KLAUS SCHULZE</em>, die Musik von RICHARD WAGNER. Mit 45 Jahren litt er – ausgelöst wohl durch Syphilis - unter einer schweren psychischen Krankheit, die ihn zum Pflegefall werden ließ und dazu führte, dass er bis zu seinem Tode erst von seiner Mutter und dann seiner Schwester betreut werden musste. Zehn Jahre später starb er nach mehreren Schlaganfällen, die ihn teilweise lähmten und dazu führten, dass er nicht mehr sprechen und stehen konnte sowie komplett geistig umnachtet war, mit 55 Jahren in der Stadt der Dichter und Denker, Weimar.</p>

<p>* <a href="https://www.youtube.com/watch?v=fyPixnZggpU" rel="nofollow">Georg Trakl</a> (1887-1914) – Expressionistischer Dichter aus Österreich, der während seines freiwilligen Militärdienstes bei einer Wiener Sanitätsabteilung immer mehr in Depressionen und eine schwere Drogenabhängigkeit verfiel, die sich auch deutlich auf seine Lyrik auswirkte, bis er während des 1. Weltkriegs bei der Schlacht von Grodek den vielen Sterbenden nicht mehr helfen konnte und in schwere Verzweiflung und einen Nervenzusammenbruch verfiel, die ihn dazu veranlassten, erst noch <a href="https://de.wikipedia.org/wiki/Grodek_(Trakl)" rel="nofollow">das Gedicht „Grodek“</a>, in welchem er diese Eindrücke verarbeitete, zu verfassen und sich dann mit einer Überdosis Kokain umzubringen, nachdem zuvor seine Kameraden noch verhindern konnten, dass er sich erschoss.</p>

<p>* <a href="https://www.youtube.com/watch?v=krE5T57hFp4" rel="nofollow">Frank Herbert</a> (1920-1986) – Der amerikanische Schriftsteller F. Herbert ist wegen seines Science-Fiction-Romans „Der Wüstenplanet“ Schulzes absoluter Lieblingsschriftsteller (Original-Zitat Schulze: „Frank Herberts Roman ‚Der Wüstenplanet‘ war damals fast eine Bibel für mich!“). Und nicht umsonst heißt der Nachfolger von „X“ mit ARTHUR BROWN dann auch „Dune“, nach <a href="https://de.wikipedia.org/wiki/Dune" rel="nofollow">Herberts Roman-Zyklus der sich weit über zwölf Millionen mal verkaufte</a> und mehrmals verfilmt wurde. Bis zu seinem durch Bauchspeicheldrüsenkrebs ausgelösten Tod arbeitete Herbert am siebten und zugleich letzten Teil von „Dune“ (dt. „Der Wüstenplanet“), der so durch ihn unvollendet blieb, auch wenn er von dessen Sohn Brian in Zusammenarbeit mit Kevin J. Anderson (1962 geborener amerikanischer Sci-Fi-Autor) 2007 zu Ende geschrieben und in zwei Teilen (2007 „Die Jäger des Wüstenplaneten“ und 2008 „Die Erlöser des Wüstenplaneten“) publiziert wurde.</p>

<p>* (Wilhelm) <a href="https://www.youtube.com/watch?v=O8WYI_g9h-Y" rel="nofollow">Friedemann Bach</a> (1710-1784) – Der einzige Musiker in Schulzes Biografie-Album und noch dazu ein unbekannter, dessen Vater viel bekannter war. Wilhelm Friedemann ist der älteste Sohn von Johann Sebastian Bach, der ebenfalls, wie fast alle von Schulze vertonten Persönlichkeiten dem Wahnsinn verfiel und zu dem die <a href="http://www.zeit.de/2010/47/Friedemann-Bach" rel="nofollow">„Zeit Online“ in einem umfangreichen Artikel unter dem Titel „Der Unvollendete“</a> feststellte: „Er ist einer der verkanntesten, einer der am meisten missbrauchten Komponisten. Ein Künstler, der dem großen Publikum als fiktive Gestalt vertrauter ist als durch seine Werke. […] Es folgt der Weg in Wahnsinn, Verzweiflung, Festungshaft und die Arme einer Zigeunerin. Die Reihenfolge ist dabei unerheblich, entscheidend die Fallhöhe von Himmel zu Hölle.“ Grund genug, Friedemann Bachs Leben nicht nur mit elektronischer Musik zu vertonen, sondern bereits <a href="https://www.youtube.com/watch?v=XCmvZzUbnr0" rel="nofollow">1941 auch mit Gustaf Gründgens in der Hauptrolle zu verfilmen</a>.</p>

<p>* <a href="https://www.youtube.com/watch?v=lIZ3eGcp9Yg" rel="nofollow">Ludwig II von Bayern</a> (1845-1886) – als 19-Jähriger zum König von Bayern gekrönt, dem sein jüngerer Bruder Otto wegen einer Geisteskrankheit nicht als König folgen konnte (Da ist wieder der „irre“ Schulze-Moment!), und bis zu seinem Tod im Alter von 40 Jahren (fast) ununterbrochen – weil er vier Tage vor seinem Sterben wegen „Seelengestörtheit“ (Zic!) noch von seinem Onkel Luitpold entmündigt wurde – bayrischer Regent, der sich besonders als leidenschaftlicher Schloss-Bauherr (Neuschwanstein, Herrenchiemsee und Linderhof) auszeichnete und dem dadurch auch der Spitzname „Märchenkönig“ verpasst wurde. Ähnlich „märchenhaft“, weil nach wie vor völlig im Dunkeln, ist der Tod von Ludwig II., der gemeinsam mit seinem Arzt Professor Gudden von einem Spaziergang im Schlosspark am See nicht wieder zurückkehrt und dessen Leichnam gemeinsam mit Guddens Leichnam im seichten Wasser des Schlossufers gefunden wird. Offiziell geht man von Selbsttötung aus und dem missglückten Versuch Guddens, dies zu verhindern. Zugleich aber halten sich hartnäckig Gerüchte, dass beide erschossen wurden oder sie bei einem missglückter Fluchtversuch verunfallten. Auch weil die Autopsie nie vollständig für die Öffentlichkeit freigegeben wurde, scheinen gerade diese Gerüchte wohl nicht ganz ohne einen Funken Wahrheit zu sein.</p>

<p>* <a href="https://www.youtube.com/watch?v=_K7JUTH18hc" rel="nofollow">Heinrich von Kleist</a> (1777-1811) – das literarische, deutsche Genie innerhalb der Schulze-Auswahl, das sich besonders als Dramatiker, aber genauso auch als Erzähler, Lyriker und Publizist hervortat und zu einem Vorzeige-Literaten der Weimarer Klassik sowie der Romantik wurde und mit dem man heutzutage noch immer Schüler regelmäßig quält, indem man seine wunderschönen Werke interpretieren lässt, anstatt ihnen beizubringen, diese wirklich auch zu verstehen. Kleist hasste das Militär, dem er durch seine Abstammung vom preußischen Uradel rein familiär ausgesetzt war und deren Familientradition er folgen sollte, die Generäle und Faldmarschälle hervorbrachte. Selbst sein Vater diente als Stabskapitän und wollte seinen Sohnemann natürlich in seine Fußstapfen treten lassen. Doch dieser „Spinner“ Kleist-Junior entwickelte sich immer mehr zum Feingeist und schoss statt mit einer Knarre lieber mit Worten um sich. Geprägt wurde er dabei auch vom bereits angesprochenen Aufklärer Immanuel Kant. Kleist wurde dabei immer kritischer und konnte selbst der Zensur, welche Stücke von ihm verbat und ihm so seine Lebensgrundlage nahm, nicht mehr entgehen, die ihn verarmen, sich durch Bittbriefe erniedrigen und am Ende zu einem verzweifelten Entschluss kommen ließ, den er nicht allein vollenden wollte. Seine unheilbar an einem Karzinom (Gebärmutterkrebs) erkrankte Freundin Henriette Vogel begleitete ihn bei diesem Entschluss – dem Suizid! Am 21. November 1811 erschoss er mit ihrem ausdrücklichen Einverständnis erst sie und dann sich selbst, womit er gehörig auf die „ehrenvollen“ Grundsätze der Kirche schiss, die keine Selbstmörder auf ihren heiligen Leichenfeldern, auch Friedhöfe genannt, bestattete. So wurden beide nebeneinander an Ort und Stelle ihres Suizids begraben und ruhen dort wenigstens in Frieden, statt an einem Ort der letzten tödlichen Zensur, die diesmal nichts mit Kleists Schriften, sondern der Intoleranz einer Religion zu tun hatte.</p>

<p>Nun hat jeder, der sich noch einmal oder gar zum ersten Mal auf „X“ stürzt, die Möglichkeit, seine ganz persönliche, „ohrale“ Sicht auf dieses elektronisch-symphonische Kunstwerk zu richten und die Entscheidung zu treffen, ob dem Herrn Schulze, der sich nur zu gerne auch in die Riege der Genies einzureihen versucht, es tatsächlich gelungen ist, diesen außergewöhnlichen historischen Charakteren (s)einen charismatischen, klangvollen und zu ihm passenden Klang zu verleihen und ihnen damit ein Denkmal in der elektronischen Musik zu setzen. <br />Sich selber aber hat Schulze mit diesem Album definitiv ein Denkmal gesetzt!</p>

<p><span itemprop="summary">FAZIT: „X“ ist eins der absoluten, wenn nicht überhaupt das absoluteste Highlight im über 45jährigen elektronischen Musik-Katalog der gesamten <em>KLAUS SCHULZE</em>-Ära!</span> [<a href="http://www.amazon.de/s/?url=search-alias=aps&amp;field-keywords=Klaus Schulze%20X (1978)&amp;tag=musikreviews-21&amp;link_code=wql&amp;camp=2474&amp;creative=9066&amp;_encoding=UTF-8" target="_blank" rel="nofollow">Album bei Amazon kaufen</a>]</p>
		</div>
		
		<div style="position: relative;">
			<span itemprop="reviewer" style="font-style:italic;">Thoralf Koß</span> (<a href="/mitarbeiter/19/Thoralf-Ko">Info</a>)
			<span style="font-size: smaller; position: absolute; right: 0px;">(Review 106x gelesen, ver&ouml;ffentlicht am <time itemprop="dtreviewed" datetime="2017-07-07">07.07.2017</time>)</span>
			 
		</div>
	   
		
		
		<div id="socialbar">
			<div id="fblike">
				<div class="fb-like" data-href="http://www.musikreviews.de/reviews/2017/Klaus-Schulze/X" data-send="false" data-layout="box_count" data-width="55" data-show-faces="false"></div>
			</div>
			<!--div id="googlelike">
				<div class="g-plusone" data-size="tall" data-href="http://www.musikreviews.de/reviews/2017/Klaus-Schulze/X"></div>
			</div-->
			<div id="twitterrecommend">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.musikreviews.de/reviews/2017/Klaus-Schulze/X" data-via="musikreviews" data-lang="de" data-size="large">Twittern</a>
			</div>
			<div id="twitter">
				<a href="https://twitter.com/musikreviews" title="Musikreviews.de auf Twitter!" target="_blank" >
					<img src="/static/images/twitter-small.png" alt="Musikreviews.de bei Twitter" border="0"/>	
				</a>
			</div>
			<div id="fb">
				<a href="http://www.facebook.com/Musikreviews.de" title="Musikreviews.de auf Facebook!" target="_blank"> 
					<img src="/static/images/facebook-small.png" alt="Musikreviews.de bei Facebook" border="0" style="width: 60px;"/>
				</a>		
			</div>
			<div id="youtube">
				<a href="http://www.youtube.com/results?search_query=Klaus Schulze%20X (1978)" target="_blank" title="Nach dieser Band bei Youtube suchen"> 
					<img src="/static/images/youtube.png" border="0" style="width: 60px;"/>
				</a>		
			</div>			
			<div id="amazon">
				<a href="http://www.amazon.de/s/?url=search-alias=aps&amp;field-keywords=Klaus Schulze%20X (1978)&amp;tag=musikreviews-21&amp;link_code=wql&amp;camp=2474&amp;creative=9066&amp;_encoding=UTF-8" target="_blank" rel="nofollow">
					<img src="/static/images/buy_at_amazon.png" alt="Kaufen bei Amazon" border="0"/><br/>
				</a>
			</div>

		</div>    		
		
		<p/>
			
		<div class="bewertungsBox" id="bewertungen">
		   <span style="font-weight: bold;">Unser Wertungssystem:</span>
		  <ul>
			 <li>
				<span style="font-weight: bold;">1-3 Punkte</span>: Grottenschlecht - Finger weg
			 </li>
			 <li>
				<span style="font-weight: bold;">4-6 Punkte</span>: Streckenweise anh&ouml;rbar, Kaufempfehlung nur f&uuml;r eingefleischte Fans
			 </li>
			 <li>
				<span style="font-weight: bold;">7-9 Punkte</span>: Einige Lichtblicke, eher &uuml;berdurchschnittlich, das gewisse Etwas fehlt
			 </li>
			 <li>
				<span style="font-weight: bold;">10-12 Punkte</span>: Wirklich gutes Album, es gibt keine gro&szlig;en Kritikpunkte
			 </li>
			 <li>
				<span style="font-weight: bold;">13-14 Punkte</span>: Einmalig gutes Album mit Zeug zum Klassiker, ragt deutlich aus der Masse
			 </li>
			 <li>
				<span style="font-weight: bold;">15 Punkte</span>: Absolutes Meisterwerk - so was gibt&acute;s h&ouml;chstens einmal im Jahr
			 </li>         
		  </ul>      
		  [<a href="#" onclick="document.getElementById('bewertungen').style.display='none'; return false;">Schliessen</a>]
		  <br/>     
		</div>	
		
		<div style="position: relative;">

			<div class="rating_bar">
			   
			</div>
			<div style="width: 200px; position: absolute; top: 65px; right: 0px;">
				<a href="#writeCommentSection">
					<img src="/static/images/write-comment-2.png" alt="Kommentar schreiben" style="float: right; margin: 5px 17px 18px 0;" border="0"/>
				</a>
				<div style="margin: 10px 11px 0 0;" >
					<a href="#writeCommentSection">
						Kommentar schreiben
					</a>
				</div>    		
			</div>
		
			
			
		   <div style="margin-top: 25px;">
				<span class="table_key">Tracklist:</span>
				<ul style="list-style-image:url(/static/images/bullet_quads.gif);" >	    
					
						<li>CD 1 (79:57):</li>
					
						<li>Friedrich Nietzsche</li>
					
						<li>Georg Trakl</li>
					
						<li>Frank Herbert</li>
					
						<li>Friedemann Bach</li>
					
						<li></li>
					
						<li>CD 2 (79:58):</li>
					
						<li>Ludwig II von Bayern</li>
					
						<li>Heinrich von Kleist</li>
					
						<li>Objet D‘Louis (Bonus Track)</li>
					
				</ul>
					
				<p/>
				
				<span class="table_key">Besetzung:</span>
				 
					<ul style="list-style-image:url(/static/images/bullet_quads.gif);">
				
				
					
					
					
					
					
					
					
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Keys</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Klaus Schulze&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Klaus Schulze</a></li>
					
					
					 
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Schlagzeug</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Harald Grosskopf&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Harald Grosskopf</a></li>
					
					
					 
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Sonstige</span> - Wolfgang Tiepold (Cello), Dragic (Geige), Streich-Orchester des Hessischen Rundfunks (8 Geigen, 3 Bratschen, 3 Celli, 1 Kontrabass), Belgisches Streich-Orchester</li>
					
				
				 
					</ul>
					
					
				<p/>
			  
			  		
				<span class="table_key">Alle Reviews dieser Band:</span><br/>
			  
				<ul style="list-style-image:url(/static/images/bullet_quads.gif);">
					
					<li>
						<a href="/reviews/2010/Klaus-Schulze/La-Vie-Electronique-5">La Vie Electronique 5</a> (2010)
						
					</li>
					
					<li>
						<a href="/reviews/2010/Klaus-Schulze/La-Vie-Electronique-6">La Vie Electronique 6</a> (2010)
						
					</li>
					
					<li>
						<a href="/reviews/2010/Klaus-Schulze/La-Vie-Electronique-7">La Vie Electronique 7</a> (2010)
						
					</li>
					
					<li>
						<a href="/reviews/2010/Klaus-Schulze/La-Vie-Electronique-8">La Vie Electronique 8</a> (2010)
						
					</li>
					
					<li>
						<a href="/reviews/2011/Klaus-Schulze/Big-In-Japan">Big In Japan</a> (2010)
						
					</li>
					
					<li>
						<a href="/reviews/2011/Klaus-Schulze/La-Vie-Electronique-9">La Vie Electronique 9</a> (2011)
						
					</li>
					
					<li>
						<a href="/reviews/2011/Klaus-Schulze/La-Vie-Electronique-10">La Vie Electronique 10</a> (2011)
						
					</li>
					
					<li>
						<a href="/reviews/2012/Klaus-Schulze/Richard-Wahnfrieds-Tonwelle">Richard Wahnfrieds Tonwelle</a> (2012)
						
						- 10/15 Punkten
						
					</li>
					
					<li>
						<a href="/reviews/2012/Klaus-Schulze/Richard-Wahfrieds-Miditation">Richard Wahnfried's Miditation</a> (2012)
						
						- 10/15 Punkten
						
					</li>
					
					<li>
						<a href="/reviews/2012/Klaus-sculze/La-Vie-Electronique-11">La Vie Electronique 11</a> (2012)
						
					</li>
					
					<li>
						<a href="/reviews/2012/Klaus-Schulze/La-Vie-Electronique-12">La Vie Electronique 12</a> (2012)
						
					</li>
					
					<li>
						<a href="/reviews/2013/Klaus-Schulze/La-Vie-Electronique-13">La Vie Electronique 13</a> (2013)
						
					</li>
					
					<li>
						<a href="/reviews/2015/Klaus-Schulze/La-Vie-Elecrtronique-16">La Vie Elecrtronique 16</a> (2015)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/LiveLiveLive">Live...Live...Live (1980)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/In-Blue">In Blue (1995)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Cyborg-1973">Cyborg (1973)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Picture-Music">Picture Music (1975)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Irrlicht">Irrlicht (1972)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Trancefer">Trancefer (1981)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Audentity-1983">Audentity (1983)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Dziekuje-Poland-Live-83-2001">Dziekuje Poland Live ‘83 (2001)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Live--Klangart-2001">Live @ Klangart (2001)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Blackdance-1974">Blackdance (1974)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Timewind-1974">Timewind (1974)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Moondawn-1976">Moondawn (1976)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Mirage-1977">Mirage (1977)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/Dig-It">Dig It (1980)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2016/Klaus-Schulze/InterFace-1985">Inter*Face (1985)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Dreams">Dreams (1986)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Another-Green-Mile">Another Green Mile</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Body-LoveBody-Love-Vol2">Body Love / Body Love Vol.2 (beide 1977)</a> (2016)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Ballett-1--2-2000">Ballett 1 &amp; 2 (2000)</a> (2017)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Ballett-3--4-2000">Ballett 3 &amp; 4 (2000)</a> (2017)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/X">X (1978)</a> (2017)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Klaus-Schulze/Mirage-40th-Anniversary-Edition">Mirage - 40th Anniversary Edition</a> (2017)
						
						- 14/15 Punkten
						
					</li>
					
				</ul>
			  
				
				<span class="table_key">Interviews:</span><br/>
				<ul style="list-style-image:url(/static/images/bullet_quads.gif); margin-bottom: 20px;">    	
					
					
					<li>
						<a href="/interviews/30-12-2008/Klaus-Schulze">Interview vom 30.12.2008</a>
					</li>
					
				
				
				</ul>
				
				<div style="vertical-align: top; position: relative;">
					<a href="#writeCommentSection">
						<img src="/static/images/write-comment-2.png" alt="Kommentar schreiben" border="0" style="float: left; margin-right: 3px;"/>
						Kommentar schreiben
					</a> 
				</div>		
				   
					   
			  <!-- ============== show all comments 1b4b6f ============== -->
				 <a name="readCommentSection"></a>
				 	      
			  
			  <a name="writeCommentSection" > </a>
			  <div id="commentErrors" style="color: red; font-weight: bold; margin: 10px 0 0 5px;">

			        
			  
			              
			  
			  
			  
			  
			  
			  
			  
			         
			  </div>
			  
			    
			  
			  
			  <form action="" method="post" > 
			  
			  
				<div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='e7a6d933a5eba65a7c33ab8a95878927' /></div>
				 <input type="hidden" id="c_id" name="c_id" value="14" />
			
				 <table border="0" style="text-align:left;" cellpadding="3">
				   <tr><th></th><th></th></tr>
				   <tr>
					 <td style="vertical-align:top; width: 130px;">
					   <label for="mailaddress">Dein Name</label>
					 </td>
					 <td>
					   
					   <input type="text" class="inputField" id="user_name" name="user_name" size="30" maxlength="30" value=""/>
					                
					 </td>
				   </tr>        
				   <tr>
					 <td style="vertical-align:top; width: 130px;">
					   <label for="comment">Dein Kommentar</label>
					 </td>
					 <td>
					   
					   <textarea class="inputField" id="comment" name="comment" cols="45" rows="6" ></textarea>
					                  
					   
					 </td>
				   </tr>
				   <tr>
					 <td style="vertical-align:top;"><label for="wertung">Deine Bewertung f&uuml;r das Album</label></td>
					 <td>
						<select id="wertung" name="wertung" size="1">
						  <option>-1</option>
						  <option>1</option>
						  <option>2</option>
						  <option>3</option>
						  <option>4</option>
						  <option>5</option>
						  <option>6</option>
						  <option>7</option>
						  <option>8</option>
						  <option>9</option>
						  <option>10</option>
						  <option>11</option>
						  <option>12</option>
						  <option>13</option>
						  <option>14</option>
						  <option>15</option>
						</select>
						(-1 bedeutet, ich gebe keine Wertung ab)
					 </td>
				   </tr>      
				   <tr>
					 <td></td>
					 <td style="vertical-align:top;">
					   <input type="checkbox" id="wantsCommentFeedback" name="wantsCommentFeedback" value="checked='checked'" />
					   Benachrichtige mich per Mail bei weiteren Kommentaren zu diesem Album.
					</td>        
				   </tr>
				   <tr>
					 <td style="vertical-align:top;">
					   Deine Mailadresse <br/>
					   (optional)
					 </td>
					 <td style="vertical-align:top;">
					   
					   <input type="text" class="inputField" id="mailaddress" name="mailaddress" size="30" maxlength="60" value=""/>
					   
					   
					   <p>
						  <span style="font-style: italic;">Hinweis</span>: Diese Adresse wird nur f&uuml;r Benachrichtigungen bei neuen Kommentaren zu diesem Album benutzt. Sie wird nicht an Dritte weitergegeben und nicht ver&ouml;ffentlicht. Dieser Service ist jederzeit abbestellbar.
					   </p>
					 </td>        
				   </tr>          
				   <tr>
					 <td style="vertical-align: top;">       
					   Captcha-Frage                           
					 </td>
					 <td>
					   Welches Tier ist größer: Ameise, Chihuahua, Blauwal?<br/>
					   
					   <input type="text" id="c_answer" name="c_answer" size="30" maxlength="32" class="inputField"/>
					   
					 </td>             
				   </tr>             
				   <tr>
					 <td></td>
					 <td>
						 <input type="submit" value=" Absenden "/>
						 <input type="reset" value=" L&ouml;schen"/>
						 <p/><span style="color: red;">Grob persönlich beleidigende Kommentare werden gelöscht!</span>                 
					 </td>        
				   </tr>      
				 </table>
			 
			  </form>        
			  
			  
			</div>    		

		</div>
	</div>

 

	
</div> 

<div style="clear:both"></div>

</div>
<div class="footer">
 &copy; Musikreviews.de
 

 
</div>



<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
   document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
   </script>
   <script type="text/javascript">
   try {
   var pageTracker = _gat._getTracker("UA-10890994-1");
   pageTracker._initData();
   _gat._anonymizeIp();   
   pageTracker._trackPageview();
} catch(err) {}
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		


</body>

</html>
