<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="google-site-verification" content="PwuWNs3QRKlmlZrATkx6RLau5iOJpr9vhiFRSGiZSYM" />
	<meta name="robots" content="index,follow" />
	<meta name="description" content="Musikreviews.de - Metal und Rock - Album Reviews, Kritiken, Interviews, News" />
	<meta name="keywords" content="Reviews,Kritiken,Metal,Rock,Progressive,Power,Heavy,News,Death,Hard" />
	<meta name="publisher" content="Nils Herzog" />
	<meta name="copyright" content="Nils Herzog" />
	<meta name="generator" content="Notepad++" />
	<meta name="revisit-after" content="2 days" />
	<meta http-equiv="content-language" content="de,en" /> 


	<link rel="alternate" type="application/rss+xml" title="RSS" href="/feeds/reviews" />
	<link rel="stylesheet" type="text/css" href="/static/css/musikreviews_mainstyles-1.7.css"/>
	<link rel="stylesheet" type="text/css" href="/static/css/menu.css"/>
	<link rel="stylesheet" type="text/css" href="/static/css/lightbox/lightbox.css"/>
	<link rel="stylesheet" type="text/css" href="/static/css/jquery/jquery.ui.all.css" media="screen" />
	<link rel="shortcut icon" type="image/x-icon" href="/static/images/favicon.ico" />
	
	<link rel="canonical" href="http://www.musikreviews.de/reviews/2017/Erja-Lyytinen/Stolen-Hearts"/>

		
	<script type = "text/javascript" src="/static/js/ajax-search.js"></script>
	<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/static/js/jquery-ui-1.8.21.custom.min.js"></script>   
	<script type="text/javascript" src="/static/js/lightbox/lightbox.js"></script>	
	
	
	

   <style type="text/css">
      <!--       
         em {
            font-style: normal;
         }
      -->
   </style>


	
	
	
	<title>Erja Lyytinen: Stolen Hearts (Review/Kritik) - Album-Rezension (Blues- und Hard-Rock und einige Balladen)</title>
		
	<script type="text/javascript">	
		$(document).ready(function() {
			initSearch();
		 }); 	
	</script>	
	
</head>

<body class="body">

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 

<div id="headerWrapper">
	<a href="http://www.facebook.com/Musikreviews.de" title="Musikreviews.de auf Facebook!" target="_blank"> 
		<img id="headerFacebook" src="/static/images/facebook-small.png" alt="Musikreviews.de bei Facebook" border="0" style="width: 60px;"/>
	</a>
	<a href="https://twitter.com/musikreviews" title="Musikreviews.de auf Twitter!" target="_blank" >
		<img id="headerTwitter" src="/static/images/twitter-small.png" alt="Musikreviews.de bei Twitter" border="0"/>	
	</a>
	<div id="musikreviews-logo" onclick="window.location='/';">

		<h1 id="websiteTitle">Magazin f&uuml;r Metal, Progressive und Rock</h1>	
		<div id="mini_icons">
		   <a href="/feeds/reviews/" title="RSS-Feed">
			   <img src = '/static/images/rss.jpg' alt='RSS Feed' border="0"/>
		   </a>  
		</div>
		<a id="logo-teaser-link" class="semitransparent" href="/artikel/Paradise-Lost-The-Plague-Within-Massen-Review-117" title='Paradise Lost - The Plague Within - Massen-Review'>
			Lese-Empfehlung: Paradise Lost - The Plague Within - Massen-Review
		</a>
	</div>
</div>

<div id="topmenu">
	<ul>
		<li ><a href="/">Startseite</a></li>
		<li ><a href="/reviews/archiv/neue/" title="Die neusten Reviews">Neuste Reviews</a></li>
		<li ><a href="/reviews/release-kalender/" title="Release-Kalender">Release-Kalender</a></li>
		<li ><a href="/news/neuste/1" title="News f&uuml;r Metal und Rock">News</a></li>
		<li ><a href="/live/neue/" title="Neue Live-Reviews">Live</a></li>

		<li ><a href="/interviews/neue/" title="Neue Interviews">Interviews</a></li>
		<li ><a href="/artikel/neue/" title="Neue Kolumnen">Kolumnen</a></li>
		<li  id="current" ><a href="/reviews/archiv/a/" title="Review-Archiv">CD-Archiv</a></li>
		<li ><a href="/reviews/archiv/dvds/neue/" title="Die neusten Metal- und Rock-DVDs">DVD-Archiv</a></li>
	</ul>
</div>

<div id="main_content" class="outerwrapper">

<div class="leftColumn">
	
	<div class="searchfield">
		<form action="/suche/" id="search_field" method="get" >
			Suche:<br/>
			<input id="search" class="ui-autocomplete-input"  type="text" name="search_word" maxlength="18" />
			<input id="searchButton" type="submit" value="Go" /> 
		</form>
		<a id="detailsearch" href="/detailsuche">Album-Detailsuche</a>
	</div>
	
	<div id="mainpage-block-reviews">
		<div id="mainpage-block-header-reviews">
			<h2><a href="/reviews/archiv/neue/" title='Neue Reviews'>Neue Reviews</a></h2>
		</div>
		<div id="mainpage-block-content-reviews" class="navigation-content-left" >   
			
				Erja Lyytinen:<br/>
				<a href="/reviews/2017/Erja-Lyytinen/Stolen-Hearts" title="Erja Lyytinen: Stolen Hearts">Stolen Hearts</a><br/>
				<a href="/reviews/2017/Erja-Lyytinen/Stolen-Hearts" title="Erja Lyytinen: Stolen Hearts">
					<img src="/static/images/common/covers/2017/ERJA_LYYTINEN_Stolen_Hearts.jpg" alt ="Erja Lyytinen: Stolen Hearts" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Okra Playground:<br/>
				<a href="/reviews/2017/Okra-Playground/Rautasuu-Steed-Of-Sorrow" title="Okra Playground: Rautasuu (Steed Of Sorrow)">Rautasuu (Steed Of Sorrow)</a><br/>
				<a href="/reviews/2017/Okra-Playground/Rautasuu-Steed-Of-Sorrow" title="Okra Playground: Rautasuu (Steed Of Sorrow)">
					<img src="/static/images/common/covers/2017/OKRA_PLAYGROUND_Rautasuu.jpg" alt ="Okra Playground: Rautasuu (Steed Of Sorrow)" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Paul McCartney:<br/>
				<a href="/reviews/2017/Paul-McCartney/Flowers-In-The-Dirt-1989-Archive-Collection--Remastered-Special-2-CD-Edition" title="Paul McCartney: Flowers In The Dirt (1989) Archive Collection – Remastered Special 2-CD-Edition">Flowers In The Dirt (1989) Archive Collection – Remastered Special 2-CD-Edition</a><br/>
				<a href="/reviews/2017/Paul-McCartney/Flowers-In-The-Dirt-1989-Archive-Collection--Remastered-Special-2-CD-Edition" title="Paul McCartney: Flowers In The Dirt (1989) Archive Collection – Remastered Special 2-CD-Edition">
					<img src="/static/images/common/covers/2017/PAUL_McCARTNEY_Flowers_In_The_Dirt.jpg" alt ="Paul McCartney: Flowers In The Dirt (1989) Archive Collection – Remastered Special 2-CD-Edition" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Ayreon:<br/>
				<a href="/reviews/2017/Ayreon/The-Source" title="Ayreon: The Source">The Source</a><br/>
				<a href="/reviews/2017/Ayreon/The-Source" title="Ayreon: The Source">
					<img src="/static/images/common/covers/2017/Ayreon-the_source.jpg" alt ="Ayreon: The Source" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Humulus:<br/>
				<a href="/reviews/2017/Humulus/Reverently-Heading-Into-Nowhere" title="Humulus: Reverently Heading Into Nowhere">Reverently Heading Into Nowhere</a><br/>
				<a href="/reviews/2017/Humulus/Reverently-Heading-Into-Nowhere" title="Humulus: Reverently Heading Into Nowhere">
					<img src="/static/images/common/covers/2017/HUMULUS_Reverently.jpg" alt ="Humulus: Reverently Heading Into Nowhere" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Kings Of Broadway:<br/>
				<a href="/reviews/2017/Kings-Of-Broadway/Kings-Of-Broadway" title="Kings Of Broadway: Kings Of Broadway">Kings Of Broadway</a><br/>
				<a href="/reviews/2017/Kings-Of-Broadway/Kings-Of-Broadway" title="Kings Of Broadway: Kings Of Broadway">
					<img src="/static/images/common/covers/2017/kings_of_broadway.jpg" alt ="Kings Of Broadway: Kings Of Broadway" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Miserist:<br/>
				<a href="/reviews/2017/Miserist/Miserist-EP" title="Miserist: Miserist (EP)">Miserist (EP)</a><br/>
				<a href="/reviews/2017/Miserist/Miserist-EP" title="Miserist: Miserist (EP)">
					<img src="/static/images/common/covers/2017/Miserist_Miserist_EP_Cover.jpg" alt ="Miserist: Miserist (EP)" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Backwood Spirit:<br/>
				<a href="/reviews/2017/Backwood-Spirit/Backwood-Spirit" title="Backwood Spirit: Backwood Spirit">Backwood Spirit</a><br/>
				<a href="/reviews/2017/Backwood-Spirit/Backwood-Spirit" title="Backwood Spirit: Backwood Spirit">
					<img src="/static/images/common/covers/2017/backwood_spirit.jpg" alt ="Backwood Spirit: Backwood Spirit" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				The Yardbirds:<br/>
				<a href="/reviews/2017/The-Yardbirds/Live-At-The-BBC-1965-1968--180g-Remastered-Vinyl" title="The Yardbirds: Live At The BBC 1965-1968  – 180g Remastered Vinyl">Live At The BBC 1965-1968  – 180g Remastered Vinyl</a><br/>
				<a href="/reviews/2017/The-Yardbirds/Live-At-The-BBC-1965-1968--180g-Remastered-Vinyl" title="The Yardbirds: Live At The BBC 1965-1968  – 180g Remastered Vinyl">
					<img src="/static/images/common/covers/2017/Yardbirds-Live-At-The-BBC-1965-1968.jpg" alt ="The Yardbirds: Live At The BBC 1965-1968  – 180g Remastered Vinyl" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Kyles Tolone:<br/>
				<a href="/reviews/2017/Kyles-Tolone/Of-Lovers--Ghosts" title="Kyles Tolone: Of Lovers &amp; Ghosts">Of Lovers &amp; Ghosts</a><br/>
				<a href="/reviews/2017/Kyles-Tolone/Of-Lovers--Ghosts" title="Kyles Tolone: Of Lovers &amp; Ghosts">
					<img src="/static/images/common/covers/2017/Kyles_Tolone_Of_Lovers_and_Ghosts_Cover_500.jpg" alt ="Kyles Tolone: Of Lovers &amp; Ghosts" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Sammy Berell:<br/>
				<a href="/reviews/2017/Sammy-Berell/Passion-Dreams" title="Sammy Berell: Passion Dreams">Passion Dreams</a><br/>
				<a href="/reviews/2017/Sammy-Berell/Passion-Dreams" title="Sammy Berell: Passion Dreams">
					<img src="/static/images/common/covers/2017/Sammy_Berell_passion_dreams.jpg" alt ="Sammy Berell: Passion Dreams" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Jen Gloeckner:<br/>
				<a href="/reviews/2017/Jen-Gloeckner/Vine" title="Jen Gloeckner: Vine">Vine</a><br/>
				<a href="/reviews/2017/Jen-Gloeckner/Vine" title="Jen Gloeckner: Vine">
					<img src="/static/images/common/covers/2017/Jen_Gloeckner-vine.jpg" alt ="Jen Gloeckner: Vine" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				St. Kitts Royal Orchestra:<br/>
				<a href="/reviews/2017/St-Kitts-Royal-Orchestra/Isadora" title="St. Kitts Royal Orchestra: Isadora">Isadora</a><br/>
				<a href="/reviews/2017/St-Kitts-Royal-Orchestra/Isadora" title="St. Kitts Royal Orchestra: Isadora">
					<img src="/static/images/common/covers/2017/StKittsRoyalOrchestra-Isadora.jpg" alt ="St. Kitts Royal Orchestra: Isadora" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				A Hurricane's Revenge:<br/>
				<a href="/reviews/2017/A-Hurricanes-Revenge/Stumbling" title="A Hurricane's Revenge: Stumbling">Stumbling</a><br/>
				<a href="/reviews/2017/A-Hurricanes-Revenge/Stumbling" title="A Hurricane's Revenge: Stumbling">
					<img src="/static/images/common/covers/2017/ahurricanesrevenge-stumbling.jpg" alt ="A Hurricane's Revenge: Stumbling" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Evil Cinderella:<br/>
				<a href="/reviews/2017/Evil-Cinderella/Dangerous-Inside" title="Evil Cinderella: Dangerous Inside">Dangerous Inside</a><br/>
				<a href="/reviews/2017/Evil-Cinderella/Dangerous-Inside" title="Evil Cinderella: Dangerous Inside">
					<img src="/static/images/common/covers/2017/EvilCinderella-DangerousInside.jpg" alt ="Evil Cinderella: Dangerous Inside" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Streams Of Blood:<br/>
				<a href="/reviews/2017/Streams-Of-Blood/Allgegenwaertig" title="Streams Of Blood: Allgegenwärtig">Allgegenwärtig</a><br/>
				<a href="/reviews/2017/Streams-Of-Blood/Allgegenwaertig" title="Streams Of Blood: Allgegenwärtig">
					<img src="/static/images/common/covers/2017/streamsofblood-allgegenwaertig.jpg" alt ="Streams Of Blood: Allgegenwärtig" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Schlaasss:<br/>
				<a href="/reviews/2017/Schlaasss/Casa-Plaisance" title="Schlaasss: Casa Plaisance">Casa Plaisance</a><br/>
				<a href="/reviews/2017/Schlaasss/Casa-Plaisance" title="Schlaasss: Casa Plaisance">
					<img src="/static/images/common/covers/2017/schlaasss-casaplaisance.jpg" alt ="Schlaasss: Casa Plaisance" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				20 Dark Seven:<br/>
				<a href="/reviews/2017/20-Dark-Seven/Momentum" title="20 Dark Seven: Momentum">Momentum</a><br/>
				<a href="/reviews/2017/20-Dark-Seven/Momentum" title="20 Dark Seven: Momentum">
					<img src="/static/images/common/covers/2017/20DarkSeven_Momentum.png" alt ="20 Dark Seven: Momentum" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Incite:<br/>
				<a href="/reviews/2017/Incite/Oppression" title="Incite: Oppression">Oppression</a><br/>
				<a href="/reviews/2017/Incite/Oppression" title="Incite: Oppression">
					<img src="/static/images/common/covers/2017/Incite_Oppression.jpg" alt ="Incite: Oppression" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			
				Yashin:<br/>
				<a href="/reviews/2017/Yashin/The-Renegades" title="Yashin: The Renegades">The Renegades</a><br/>
				<a href="/reviews/2017/Yashin/The-Renegades" title="Yashin: The Renegades">
					<img src="/static/images/common/covers/2017/yashintherenegades.jpg" alt ="Yashin: The Renegades" width="94" height="94" border="0" style="margin-bottom: 10%;"/>
				</a>
				<br/>
			            
				
		</div>
	</div>
		
</div>

<div class="rightColumn">
	<div id="contact">
		<a href="/kontakt" rel="nofollow" title="Kontakt mit Musikreviews.de aufnehmen">
			<img src="/static/images/contact.png" alt="Kontakt" border="0"/>
			Kontakt
		</a>
	</div>

	<div id="mainpage-block-new-interviews">
		<div id="mainpage-block-header-new-interviews" style="height: 27px;">
			<h2 style="padding: 5px 2px 2px 2px;"><a href="/interviews/neue/" title='Neue Interviews'>Neue Interviews</a></h2>
		</div>

		
			<a class="semitransparent" href="/interviews/18-04-2017/Assimilation">Assimilation</a>			
			<a href="/interviews/18-04-2017/Assimilation" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/april/ASSI_1_Kopie.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/19-02-2017/Nailed-To-Obscurity">Nailed To Obscurity</a>			
			<a href="/interviews/19-02-2017/Nailed-To-Obscurity" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/february/Nailed_To_Obscutrity.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/06-02-2017/Devin-Townsend">Devin Townsend</a>			
			<a href="/interviews/06-02-2017/Devin-Townsend" class="preview-image" style="background-image: url(/static/images/common/interviews/2017/february/DTP-_RebeccaBlissett.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/05-12-2016/Walking-Dead-On-Broadway">Walking Dead On Broadway</a>			
			<a href="/interviews/05-12-2016/Walking-Dead-On-Broadway" class="preview-image" style="background-image: url(/static/images/common/interviews/2016/december/WBOD_Bild_oben.jpg);"></a>			
		
			<a class="semitransparent" href="/interviews/03-12-2016/Gorgosaur">Gorgosaur</a>			
			<a href="/interviews/03-12-2016/Gorgosaur" class="preview-image" style="background-image: url(/static/images/common/interviews/2016/december/GORGOSAUR_logo.jpg);"></a>			
		
		
	</div>	
	
	<div id="mainpage-block-new-live" style="margin-top: 10px;">
		<div id="mainpage-block-header-new-live" style="height: 27px;">
			<h2 style="padding: 5px 2px 2px 2px;"><a href="/live/neue/" title='Neue Live-Reviews'>Neu &amp; Live</a></h2>
		</div>
		
		
			<a class="semitransparent" href="/live/Steve-Hackett/12-04-2017">Steve Hackett</a>	
			   
				<a href="/live/Steve-Hackett/12-04-2017" class="preview-image" style="background-image: url(/static/images/live/2017/SH2_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/ARTROCK-Festival-Reichenbach-2017/31-03-2017">ARTROCK Festival Reichenbach 2017</a>	
			   
				<a href="/live/ARTROCK-Festival-Reichenbach-2017/31-03-2017" class="preview-image" style="background-image: url(/static/images/live/2017/A1_SCM_01_1_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/Walking-Dead-On-Broadway/01-03-2017">Walking Dead On Broadway</a>	
			   
				<a href="/live/Walking-Dead-On-Broadway/01-03-2017" class="preview-image" style="background-image: url(/static/images/live/2017/WDOB_14_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/DRIVE-BY-WIRE/04-03-2017">Drive By Wire</a>	
			   
				<a href="/live/DRIVE-BY-WIRE/04-03-2017" class="preview-image" style="background-image: url(/static/images/live/2017/SidewaySpiral1_small.jpg););"></a>
								
							
		
			<a class="semitransparent" href="/live/Myrath/27-09-2016">Myrath</a>	
			   
				<a href="/live/Myrath/27-09-2016" class="preview-image" style="background-image: url(/static/images/live/2016/Myrath_live_1_small.jpg););"></a>
								
							
			

	</div>
	
	<div id="mainpage-block-new-articel" style="margin-top: 10px;">
		<div id="mainpage-block-header-new-articel" style="height: 27px;">
			<h2 style="padding: 5px 2px 2px 2px;"><a href="/artikel/neue/" title='Neue Kolumnen'>Neue Kolumnen</a></h2>
		</div>
		
		 
			<a class="semitransparent" href="/artikel/Armored-Saint-Win-Hands-Down-Massen-Review-118">Armored Saint - Win Hands Down - Massen-Review</a>	
				
				<a href="/artikel/Armored-Saint-Win-Hands-Down-Massen-Review-118" class="preview-image" style="background-image: url(/static/images/blue-background-pattern.gif););"></a>
								
							
		
			<a class="semitransparent" href="/artikel/Paradise-Lost-The-Plague-Within-Massen-Review-117">Paradise Lost - The Plague Within - Massen-Review</a>	
				
				<a href="/artikel/Paradise-Lost-The-Plague-Within-Massen-Review-117" class="preview-image" style="background-image: url(/static/images/blue-background-pattern.gif););"></a>
								
							
			

	</div>

	<div id="mainpage-block-partner" style="margin-top: 10px;">
		<div id="mainpage-block-header-partner">
			<h4>Partner</h4>
		</div>

		<div id="mainpage-block-content-partner" class="navigation-content-right">	
		
		   <a href="http://www.booknerds.de/" target="_blank" rel="nofollow">
			  <img
				border="0"
				style="margin-top: 5px;" 
				src="/static/images/ads/booknerdslogo.jpg" alt="Booknerds" />
			</a>  				
			

		</div>
	</div>	
	
	<div id="mainpage-block-services">
		<div id="mainpage-block-header-services">
			<h4>Services</h4>
		</div>

		<div id="mainpage-block-content-services" class="navigation-content-right">   				
		
			<ul class="menu-bullets">
				<li>
					<a href="/feeds/reviews">Review-Feed</a>
				</li>
				<li>
					<a href="/feeds/news">News-Feed</a>
				</li>
				<li>
					<a href="/feeds/interviews">Interview-Feed</a>
				</li>
				<li>
					<a href="/feeds/live">Live-Review-Feed</a><br/>
				</li>
			</ul>
		</div>
	</div>		

	<div id="mainpage-block-statistics">
		<div id="mainpage-block-header-statistics">
			<h4>Statistiken</h4>
		</div>

		<div id="mainpage-block-content-statistics" class="navigation-content-right">   				
			Reviews: 14028<br/>
			Interviews: 447<br/>
			News: 3966<br/>
			Live-Rezis: 200<br/>		
		</div>
	</div>		
	
	<div id="mainpage-block-vermischtes">
		<div id="mainpage-block-header-vermischtes">
			<h4>Wir</h4>
		</div>
		<div id="mainpage-block-content-vermischtes" class="navigation-content-right">   
			<ul class="menu-bullets">
				<li>
					<a href="/kontakt/" rel="nofollow">Kontakt</a>
				</li>
				<li>
					<a href="/wanted/" rel="nofollow">Schreiber gesucht</a>
				</li>
				<li>
					<a href="/werbung/" rel="nofollow">Werbung bei uns</a>
				</li>				
				<li>
					<a href="/mitarbeiter/alle/" rel="nofollow">Mitarbeiter</a>
				</li>
				<li>
					<a href="/impressum/" rel="nofollow">Impressum</a>
				</li>
			</ul>
		</div>
	</div>		
	
	 

</div>

<div class="middleColumn">        
	
	<div itemscope itemtype="http://data-vocabulary.org/Review" >
		<h1 class="pagetitle" style="margin-bottom: 30px;">
			<a href="/reviews/2017/Erja-Lyytinen/Stolen-Hearts" title="Erja Lyytinen: Stolen Hearts (Review/Kritik)">
				<span itemprop="itemreviewed">Erja Lyytinen: Stolen Hearts</span> (Review)
			</a>
		</h1>   
	   
	   <p/>
	   
		<table border="0" class="review_info_table" >
			<tr>
				<th></th>
				<th></th>
				<th></th>
			</tr>
			<tr>
				<td class="table_key">Artist:</td>
				<td><h2>Erja Lyytinen</h2></td>
				<td rowspan="8" style="text-align: center;">
					<img src="/static/images/common/covers/2017/ERJA_LYYTINEN_Stolen_Hearts.jpg" alt="Erja Lyytinen: Stolen Hearts" title="Album-Review: Erja Lyytinen - Stolen Hearts" class="review_image" height="180"/>
				</td>
			</tr>
			<tr>
				<td class="table_key">Album:</td>
				<td><h2>Stolen Hearts</h2></td>
			</tr>	
			<tr>
				<td class="table_key">Medium:</td>
				<td>CD/LP/Download</td>
			</tr>		
			<tr>
				<td class="table_key">Stil:</td>
				<td><h2>Blues- und Hard-Rock und einige Balladen</h2></td>
			</tr>
			<tr>
				<td class="table_key">Label:</td>
				<td>Groove Attack/Rough Trade</td>
			</tr>
			<tr>
				<td class="table_key">Spieldauer:</td>
				<td>50:55</td>
			</tr>			
			<tr>
				<td class="table_key">Erschienen:</td>
				<td>
					
						07.04.2017
					
				</td>
			</tr>	
			<tr>
				<td class="table_key">Website:</td>
				<td style="vertical-align: top;">
					    
						[<a href="http://www.erjalyytinen.com/" target="_blank" rel="nofollow">Link</a>]
					
				</td>
			</tr>			
		</table>
		<p/>	
		
		<div class="textcontent" itemprop="description">
			<p>Wenn es einen weiblichen JOE BONAMASSA gibt, der die größte Ekstase mit seiner (Blues-)Gitarre erreicht, dann ist ihr Name <em>ERJA LYYTINEN</em> und kommt aus Finnland. Ja, richtig gelesen, aus Finnland, aber nicht aus dem Mutterland des Blues. Man kann kaum noch glauben, welche musikalischen Wunderkinder aus dem eigentlich klitzekleinen Land der 100.000 Elche kommen. </p>

<p>„<em>Stolen Hearts</em>“, das seit 2006 bereits sechste Lyytinen-Solo-Album, offenbart alle Stärken, die der finnischen Gitarristin und Sängerin bereits vom „The Blues Magazin“ den Begriff „finnische Slide-Göttin“ eingebracht haben. In ihrem Heimatland ist die Musikerin bereits seit geraumer Zeit eine feste Größe der internationalen Blues-Szene, was nicht nur an ihren Künsten an der Gitarre, sondern auch an ihrer charismatischen, zwischen fragil und rotzig klingenden Stimme liegt. <br />Anfangs nur vom Blues-Virus infiziert, entwickelte sich <em>ERJA LYYTINEN</em> von Album zu Album weiter und eroberte sich mehr und mehr stilistische Freiräume, deren Höhepunkt sie 2010 mit dem hymnischen, insgesamt recht pathetischen Song <a href="https://www.youtube.com/watch?v=U-0RYnB2JME" rel="nofollow">„Bed Of Roses“</a> erreichte, bei dem sie vom NIGHTWISH-Sänger MARCO HIETALA und APOCALYPTICA-Cellisten PAAVO LÖTJÖNEN unterstützt wurde. Ihr viertes, wieder deutlicher dem urwüchsigen Blues verpflichtetes 2014er-Album „The Sky Is Crying“ wählte das kanadische „Blues Underground Network“ zum „Best European Album“ und das britische „Blues Matters“-Magazin unter seine Top 3 der besten internationalen Alben. </p>

<p>Auf <a href="https://www.youtube.com/watch?v=NiOwOaTSnas" rel="nofollow">„<em>Stolen Hearts</em>“</a> wagt die finnische Blues-Musikerin nun den mutigen Schritt einer Kombination aus Roots-Blues, härter rockenden Gitarrenimpressionen und wunderbaren Soli an den einzelnen Instrumenten, bei denen auch die Hammond-Orgel umfangreich zum Einsatz kommt. In dieser Beziehung ist das längste Stück des Albums, das bitterböse „Black Ocean“, mit seinen gut 7 Minuten ein echtes Highlight auf „<em>Stolen Hearts</em>“: „There he is / He‘s gonna get me killed / He‘s gonna throw me back to Black Ocean / Black Ocean.“<br />Tatsächlich ein echter Killer-Song!</p>

<p>Aber auch vor poppigen Rhythmen und schmachtenden „Slowly Burning“-Balladen schreckt Frau Lyytinen nicht zurück, wobei ihr mit <a href="https://www.youtube.com/watch?v=ltCty2Gc4O4" rel="nofollow">„24 Angels“</a> ein emotionales, ruhiges, sich in hymnische Höhen steigerndes Meisterwerk gelingt, das auch ohne namhafte Unterstützung sich mitten in das „Bed Of Roses“ legt: „Wenn die Zeit gekommen ist, finde ich vielleicht den Ort, an dem Frieden und Freude wohnen, wo die Schatten von meinem Gesicht vertrieben werden.“ So sieht er also (frei übersetzt) aus, der Ort, an dem die „24 Angels“ wohnen und man sich irgendwann auf Rosen bettet.<br />Aber auch die „Broken Eyes“, welche das Album abschließen, bestechen als ruhige, bar-jazzige Ballade, die von einem Piano und der wunderschönen, diesmal etwas zerbrechlich klingenden Stimme leben. <br />So bleibt am und bis zum Ende das folgende...</p>

<p><span itemprop="summary">FAZIT: Ein bewegender Abschluss für ein Album, das neben dem Feuer des Blues und Rock, welches darin immer wieder direkt vom „Rocking Chair“ entfacht wird, auch (oder ganz besonders) von den ruhigen, melodiösen, mitunter melodramatischen Momenten profitiert, die für eine gelungene Laut-Leise-Mischung sorgen, in der die Gitarre manchmal genauso „weinen“ kann wie die Stimme von <em>ERJA LYYTINEN</em>. Doch trotz aller „<em>Stolen Hearts</em>“ ist das Album absolut nicht zum Heulen.</span> [<a href="http://www.amazon.de/s/?url=search-alias=aps&amp;field-keywords=Erja Lyytinen%20Stolen Hearts&amp;tag=musikreviews-21&amp;link_code=wql&amp;camp=2474&amp;creative=9066&amp;_encoding=UTF-8" target="_blank" rel="nofollow">Album bei Amazon kaufen</a>]</p>
		</div>
		
		<div style="position: relative;">
			<span itemprop="reviewer" style="font-style:italic;">Thoralf Koß</span> (<a href="/mitarbeiter/19/Thoralf-Ko">Info</a>)
			<span style="font-size: smaller; position: absolute; right: 0px;">(Review 27x gelesen, ver&ouml;ffentlicht am <time itemprop="dtreviewed" datetime="2017-04-25">25.04.2017</time>)</span>
			 
		</div>
	   
		
		
		<div id="socialbar">
			<div id="fblike">
				<div class="fb-like" data-href="http://www.musikreviews.de/reviews/2017/Erja-Lyytinen/Stolen-Hearts" data-send="false" data-layout="box_count" data-width="55" data-show-faces="false"></div>
			</div>
			<!--div id="googlelike">
				<div class="g-plusone" data-size="tall" data-href="http://www.musikreviews.de/reviews/2017/Erja-Lyytinen/Stolen-Hearts"></div>
			</div-->
			<div id="twitterrecommend">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.musikreviews.de/reviews/2017/Erja-Lyytinen/Stolen-Hearts" data-via="musikreviews" data-lang="de" data-size="large">Twittern</a>
			</div>
			<div id="twitter">
				<a href="https://twitter.com/musikreviews" title="Musikreviews.de auf Twitter!" target="_blank" >
					<img src="/static/images/twitter-small.png" alt="Musikreviews.de bei Twitter" border="0"/>	
				</a>
			</div>
			<div id="fb">
				<a href="http://www.facebook.com/Musikreviews.de" title="Musikreviews.de auf Facebook!" target="_blank"> 
					<img src="/static/images/facebook-small.png" alt="Musikreviews.de bei Facebook" border="0" style="width: 60px;"/>
				</a>		
			</div>
			<div id="youtube">
				<a href="http://www.youtube.com/results?search_query=Erja Lyytinen%20Stolen Hearts" target="_blank" title="Nach dieser Band bei Youtube suchen"> 
					<img src="/static/images/youtube.png" border="0" style="width: 60px;"/>
				</a>		
			</div>			
			<div id="amazon">
				<a href="http://www.amazon.de/s/?url=search-alias=aps&amp;field-keywords=Erja Lyytinen%20Stolen Hearts&amp;tag=musikreviews-21&amp;link_code=wql&amp;camp=2474&amp;creative=9066&amp;_encoding=UTF-8" target="_blank" rel="nofollow">
					<img src="/static/images/buy_at_amazon.png" alt="Kaufen bei Amazon" border="0"/><br/>
				</a>
			</div>

		</div>    		
		
		<p/>
			
		<div class="bewertungsBox" id="bewertungen">
		   <span style="font-weight: bold;">Unser Wertungssystem:</span>
		  <ul>
			 <li>
				<span style="font-weight: bold;">1-3 Punkte</span>: Grottenschlecht - Finger weg
			 </li>
			 <li>
				<span style="font-weight: bold;">4-6 Punkte</span>: Streckenweise anh&ouml;rbar, Kaufempfehlung nur f&uuml;r eingefleischte Fans
			 </li>
			 <li>
				<span style="font-weight: bold;">7-9 Punkte</span>: Einige Lichtblicke, eher &uuml;berdurchschnittlich, das gewisse Etwas fehlt
			 </li>
			 <li>
				<span style="font-weight: bold;">10-12 Punkte</span>: Wirklich gutes Album, es gibt keine gro&szlig;en Kritikpunkte
			 </li>
			 <li>
				<span style="font-weight: bold;">13-14 Punkte</span>: Einmalig gutes Album mit Zeug zum Klassiker, ragt deutlich aus der Masse
			 </li>
			 <li>
				<span style="font-weight: bold;">15 Punkte</span>: Absolutes Meisterwerk - so was gibt&acute;s h&ouml;chstens einmal im Jahr
			 </li>         
		  </ul>      
		  [<a href="#" onclick="document.getElementById('bewertungen').style.display='none'; return false;">Schliessen</a>]
		  <br/>     
		</div>	
		
		<div style="position: relative;">

			<div class="rating_bar">
			   
					<div itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating" style="font-weight: bold; margin-left: 5px;">
					   Wertung: <span itemprop="value">11</span> von <span itemprop="best">15</span> Punkten
					   [<a href="#" title="Wertungssytem" onclick="document.getElementById('bewertungen').style.display='block'; return false;">?</a>]               
					</div>
					<img src="/static/images/rating_11.jpg" alt="11 Punkte"/><br/>
				
			</div>
			<div style="width: 200px; position: absolute; top: 65px; right: 0px;">
				<a href="#writeCommentSection">
					<img src="/static/images/write-comment-2.png" alt="Kommentar schreiben" style="float: right; margin: 5px 17px 18px 0;" border="0"/>
				</a>
				<div style="margin: 10px 11px 0 0;" >
					<a href="#writeCommentSection">
						Kommentar schreiben
					</a>
				</div>    		
			</div>
		
			
			
		   <div style="margin-top: 25px;">
				<span class="table_key">Tracklist:</span>
				<ul style="list-style-image:url(/static/images/bullet_quads.gif);" >	    
					
						<li>Stolen Hearts</li>
					
						<li>Rocking Chair</li>
					
						<li>Love Laboratory</li>
					
						<li>24 Angels</li>
					
						<li>Black Ocean</li>
					
						<li>Slowly Burning</li>
					
						<li>Lover‘s Novels</li>
					
						<li>Silver Stones</li>
					
						<li>Awakening</li>
					
						<li>City Of Angels</li>
					
						<li>Broken Eyes</li>
					
				</ul>
					
				<p/>
				
				<span class="table_key">Besetzung:</span>
				 
					<ul style="list-style-image:url(/static/images/bullet_quads.gif);">
				
				
					 
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Bass</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Juha Verona&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Juha Verona</a></li>
					
					
					 
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Gesang</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Erja Lyytinen&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Erja Lyytinen</a></li> 
					
					
					
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Gitarre</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Erja Lyytinen&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Erja Lyytinen</a>, <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Davide Floreno&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Davide Floreno</a></li> 
					
					
					
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Keys</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Harri Taittonen&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Harri Taittonen</a></li>
					
					
					 
						<li style="margin-top: 6px;"><span style="font-weight:bold;">Schlagzeug</span> - <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Kai Jokiaho&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Kai Jokiaho</a>, <a class='externallink' href='/detailsuche/?artist=&amp;album=&amp;genre=sonstige&amp;pointsfrom=&amp;lineup=Miri Miettinen&amp;yearfrom=&amp;yearto=&amp;song=' target='_blank' rel='nofollow' title='Alle Alben finden, an denen dieser Musiker beteiligt war'> Miri Miettinen</a></li>
					
					
					
				
				 
					</ul>
					
					
				<p/>
			  
			  		
				<span class="table_key">Alle Reviews dieser Band:</span><br/>
			  
				<ul style="list-style-image:url(/static/images/bullet_quads.gif);">
					
					<li>
						<a href="/reviews/2014/Erja-Lyytinen/The-Sky-Is-Crying">The Sky Is Crying</a> (2014)
						
					</li>
					
					<li>
						<a href="/reviews/2017/Erja-Lyytinen/Stolen-Hearts">Stolen Hearts</a> (2017)
						
						- 11/15 Punkten
						
					</li>
					
				</ul>
			  
				
				<span class="table_key">Interviews:</span><br/>
				<ul style="list-style-image:url(/static/images/bullet_quads.gif); margin-bottom: 20px;">    	
				
					<li>	    
						<div style="margin-left: 10px; font-style:italic;">keine Interviews</div>
					</li>	    
				
				</ul>
				
				<div style="vertical-align: top; position: relative;">
					<a href="#writeCommentSection">
						<img src="/static/images/write-comment-2.png" alt="Kommentar schreiben" border="0" style="float: left; margin-right: 3px;"/>
						Kommentar schreiben
					</a> 
				</div>		
				   
					   
			  <!-- ============== show all comments 1b4b6f ============== -->
				 <a name="readCommentSection"></a>
				 	      
			  
			  <a name="writeCommentSection" > </a>
			  <div id="commentErrors" style="color: red; font-weight: bold; margin: 10px 0 0 5px;">

			        
			  
			              
			  
			  
			  
			  
			  
			  
			  
			         
			  </div>
			  
			    
			  
			  
			  <form action="" method="post" > 
			  
			  
				<div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='8cba20b3fd881278ad3e5960b6e91df7' /></div>
				 <input type="hidden" id="c_id" name="c_id" value="10" />
			
				 <table border="0" style="text-align:left;" cellpadding="3">
				   <tr><th></th><th></th></tr>
				   <tr>
					 <td style="vertical-align:top; width: 130px;">
					   <label for="mailaddress">Dein Name</label>
					 </td>
					 <td>
					   
					   <input type="text" class="inputField" id="user_name" name="user_name" size="30" maxlength="30" value=""/>
					                
					 </td>
				   </tr>        
				   <tr>
					 <td style="vertical-align:top; width: 130px;">
					   <label for="comment">Dein Kommentar</label>
					 </td>
					 <td>
					   
					   <textarea class="inputField" id="comment" name="comment" cols="45" rows="6" ></textarea>
					                  
					   
					 </td>
				   </tr>
				   <tr>
					 <td style="vertical-align:top;"><label for="wertung">Deine Bewertung f&uuml;r das Album</label></td>
					 <td>
						<select id="wertung" name="wertung" size="1">
						  <option>-1</option>
						  <option>1</option>
						  <option>2</option>
						  <option>3</option>
						  <option>4</option>
						  <option>5</option>
						  <option>6</option>
						  <option>7</option>
						  <option>8</option>
						  <option>9</option>
						  <option>10</option>
						  <option>11</option>
						  <option>12</option>
						  <option>13</option>
						  <option>14</option>
						  <option>15</option>
						</select>
						(-1 bedeutet, ich gebe keine Wertung ab)
					 </td>
				   </tr>      
				   <tr>
					 <td></td>
					 <td style="vertical-align:top;">
					   <input type="checkbox" id="wantsCommentFeedback" name="wantsCommentFeedback" value="checked='checked'" />
					   Benachrichtige mich per Mail bei weiteren Kommentaren zu diesem Album.
					</td>        
				   </tr>
				   <tr>
					 <td style="vertical-align:top;">
					   Deine Mailadresse <br/>
					   (optional)
					 </td>
					 <td style="vertical-align:top;">
					   
					   <input type="text" class="inputField" id="mailaddress" name="mailaddress" size="30" maxlength="60" value=""/>
					   
					   
					   <p>
						  <span style="font-style: italic;">Hinweis</span>: Diese Adresse wird nur f&uuml;r Benachrichtigungen bei neuen Kommentaren zu diesem Album benutzt. Sie wird nicht an Dritte weitergegeben und nicht ver&ouml;ffentlicht. Dieser Service ist jederzeit abbestellbar.
					   </p>
					 </td>        
				   </tr>          
				   <tr>
					 <td style="vertical-align: top;">       
					   Captcha-Frage                           
					 </td>
					 <td>
					   Wieviele Monate hat das Jahr?<br/>
					   
					   <input type="text" id="c_answer" name="c_answer" size="30" maxlength="32" class="inputField"/>
					   
					 </td>             
				   </tr>             
				   <tr>
					 <td></td>
					 <td>
						 <input type="submit" value=" Absenden "/>
						 <input type="reset" value=" L&ouml;schen"/>
						 <p/><span style="color: red;">Grob persönlich beleidigende Kommentare werden gelöscht!</span>                 
					 </td>        
				   </tr>      
				 </table>
			 
			  </form>        
			  
			  
			</div>    		

		</div>
	</div>

 

	
</div> 

<div style="clear:both"></div>

</div>
<div class="footer">
 &copy; Musikreviews.de
 

 
</div>



<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
   document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
   </script>
   <script type="text/javascript">
   try {
   var pageTracker = _gat._getTracker("UA-10890994-1");
   pageTracker._initData();
   _gat._anonymizeIp();   
   pageTracker._trackPageview();
} catch(err) {}
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		


</body>

</html>
